Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
Switch Gestionable D-Link Smart DGS-1250-28XMP 28 Puertos/ RJ-45 10/100/1000 PoE/ SFP

Especificaciones


General

Tipo de switch: Smart Managed

Capa: Layer 2 y Layer 2+

Formato: Montaje en rack

Chasis: Metálico


Puertos e interfaces

Puertos principales: Gigabit Ethernet 1000BASE-T

Puertos uplink: 10GbE SFP+

Puertos PoE: 24 compatibles con IEEE 802.3af y 802.3at

Número total de puertos: De 5 a 14 puertos según configuración


Rendimiento

Capacidad de conmutación: 128 Gbps

Tabla MAC: 16K

Jumbo Frame: Compatible

Diagnóstico de cables: Compatible


PoE

Estándares PoE: IEEE 802.3af y IEEE 802.3at

Presupuesto PoE: Consultar ficha técnica del modelo


Eficiencia energética

D-Link Green: Compatible

EEE: Compatible con IEEE 802.3az Energy-Efficient Ethernet


Funciones L2 y L3

STP: Compatible con IEEE 802.1D

RSTP: Compatible con IEEE 802.1w

MSTP: Compatible con IEEE 802.1s

Agregación de enlaces: Compatible con IEEE 802.3ad

Interfaces IP: 4

Rutas estáticas IPv4: Hasta 124

Rutas estáticas IPv6: Hasta 50


VLAN

VLAN: Compatible con hasta 4K VLAN estáticas

VLAN basada en puerto: Compatible

Auto Surveillance VLAN: Compatible

Auto Voice VLAN: Compatible


Calidad de servicio (QoS)

Colas QoS por puerto: 8

QoS basada en contenido CoS: Compatible

Control de ancho de banda: Granularidad mínima de 16 Kbps


Seguridad

ACL: Tipo Ingress

SSH: Compatible

IP-MAC-Port Binding (IMPB): Compatible

Protección ARP Spoofing: Compatible

802.1X: Compatible

Autenticación RADIUS/TACACS+: Compatible


Gestión

SNMP: Compatible con versiones v1, v2c y v3

RMON v1: Compatible

LLDP-MED: Compatible

ICMPv6: Compatible



Características de administración
. Tipo de interruptor: Gestionado
. Capa del interruptor: L3
. Calidad de servicio (QoS) soporte: Si
. Administración basada en web: Si
. Inspección ARP: Si
. Configuración de ajustes de ubicación (CLI): Si
. Registro de eventos en sistema: Si
. MIB, soporte: RFC2893, RFC423, RFC429, RFC2464, RFC2462, RFC4862, RFC246, RFC486, RFC2573, RFC32, RFC2284, RFC2865, RFC276, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC79, RFC2389, RFC43, RFC4022, RFC268, RFC2674, RFC398, RFC643, RFC650, RFC2358, RFC2665, RFC202, RFC27, RFC757, RFC289, RFC442, RFC90, RFC902, RFC903, RFC904, RFC905, RFC906, RFC907, RFC908, RFC2578, RFC348, RFC2573, RFC2575, RFC2576, RFC22, RFC23, RFC25, RFC493, RFC57, RFC2620.

Puertos e Interfaces
. Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (0/00/000)
. Cantidad de ranuras del módulo SFP+: 4
. Puerto de consola: RJ-45

Conexión
. Estándares de red: IEEE 802.3af,IEEE 802.3at
. Soporte 0G: Si
. Tecnología de cableado ethernet de cobre: 0BASE-T,00BASE-TX,000BASE-T
. Tipos de cable soportados: Cat5,Cat5e
. Espejeo de puertos: Si
. Bidireccional completo (Full duplex): Si
. Soporte de control de flujo: Si
. Adición de vínculos: Si
. Control de transmisión de tormentas: Si
. Auto MDI / MDI-X: Si
. Protocolo de árbol de expansión: Si
. Bloqueo de cabeza de línea (HOL): Si
. Soporte VLAN: Si
. Funciones de LAN virtual: Voice VLAN
. Número de VLANs: 4094

Fibra óptica
. Tecnología de fibra de cableado ethernet: 00BASE-FX,000BASE-LHX,000BASE-X,000BASE?LX,000BASE?SX,000BASE?ZX

Transmisión de datos
. Capacidad de conmutación: 28 Gbit/s
. Tasa de reenvío: 95,24 Mpps
. Tabla de direcciones MAC: 6000 entradas
. Guardar y remitir: Si
. Ruta estática: Si
. Número de rutas estáticas: 24
. Jumbo Frames, soporte: Si
. Tramas Jumbo: 2000
. Memoria intermedia de paquetes: 2 MB

Seguridad
. Características de DHCP: DHCP server,DHCP snooping
. Lista de Control de Acceso (ACL): Si
. Reglas de lista de control de acceso: 768
. IGMP: Si
. Algoritmos de seguridad soportados: EAP,LEAP,MD5,PEAP,SSH,SSL/TLS,TTLS
. Protección contra loops: Si
. Vinculación de puertos IP-MAC: Si
. Algoritmos de programación de colas: Weighted Round Robin (WRR)

Funciones de multidifusión
. Multidifusión, soporte: Si

Diseño
. Color del producto: Negro
. Indicadores LED: Actividad, Enlace, Poder, Velocidad
. Compatibilidad electromagnética: CE A, VCCI A, FCC A, IC, BSMI
. Certificación: CB, UL, BSMI, CCC

Desempeño
. Tipo de memoria: DDR3-SDRAM
. Memoria interna: 2048 MB
. Memoria Flash: 64 MB
. Nivel de ruido: 50,8 dB
. Firmware actualizable: Si
. Tiempo medio entre fallos: 463430,6 h

Detalles técnicos
. Altura de la caja de envío: 42,8 cm
. Anchura de la caja de envío: 47,8 cm
. Longitud del contenedor de envío: 58,5 cm
. Peso neto del envase de envío: 9,3 kg
. Cantidad por caja de envío: 5 pieza(s)
. Peso bruto del palé (en avión): 426 kg
. Número de cajas de cartón por palé (en avión): 6 pieza(s)
. Cantidad por palé (en avión): 80 pieza(s)
. Longitud del palé: 0 cm
. Anchura del palé: 20 cm
. Altura del palé (en avión): 84,7 cm
. Peso bruto del palé (en barco): 426 kg
. Número de cajas de cartón por palé (en barco): 6 pieza(s)
. Cantidad por palé (en barco): 80 pieza(s)
. Altura del palé (en barco): 84,7 cm
. Peso de la caja de envío: 25,5 kg

Control de energía
. Fuente de alimentación incluida: Si
. Voltaje de entrada AC: 00 - 240 V
. Frecuencia de entrada AC: 50/60 Hz
. Consumo de energía (max): 455, W

Alimentación a través de Ethernet (PoE)
. Energía sobre Ethernet (PoE): Si
. Cantidad de puertos Power over Ethernet (PoE): 24
. Potencia por puerto de alimentación a través de Ethernet (PoE): 5,4 W
. Potencia a través de Ethernet (PoE) Presupuesto: 370 W

Condiciones ambientales
. Intervalo de temperatura operativa: -5 - 50 °C
. Intervalo de temperatura de almacenaje: -20 - 70 °C
. Intervalo de humedad relativa para funcionamiento: 0 - 95%
. Intervalo de humedad relativa durante almacenaje: 0 - 95%
. Disipación del calor: 55,89 BTU/h

Peso y dimensiones
. Ancho: 440 mm
. Profundidad: 250 mm
. Altura: 44 mm
. Peso: 3,46 kg

Empaquetado
. Ancho del paquete: 393 mm
. Profundidad del paquete: 563 mm
. Altura del paquete: 89 mm
. Peso del paquete: 4,76 kg


Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

SWITCH DLINK DGS-1250-28XMP E

  • 674.70€

  • Sin IVA: 557.60€

También te puede interesar

2 un.
SWITCH DLINK DGS-3130-54PS E

SWITCH DLINK DGS-3130-54PS E

Switch Gestionable D-Link DGS-3130-54PS/E 50 Puertos/ RJ-45 10/100/1000/ SFP/ PoEGigabit 10G Uplinks..

2,633.20€ Sin IVA: 2,176.20€

78 un.
SWITCH TP-LINK TL-SG105E V2

SWITCH TP-LINK TL-SG105E V2

Switch TP-Link Easy Smart TL-SG105E 5 Puertos/ RJ-45 10/100/1000Vincule los dispositivos, cree negoc..

25.89€ Sin IVA: 21.40€

3 un.
SPLITTER POE TP-LINK 5-PORT 10/100 MBPS DESKTOP SWITCH WITH 4-PORT POE

SPLITTER POE TP-LINK 5-PORT 10/100 MBPS DESKTOP SWITCH WITH 4-PORT POE

Switch de escritorio de 5 puertos a 10 - 100 mbps con poe en 4 puertos 5 puertos rj45 de 10 - 100..

40.10€ Sin IVA: 33.14€

1 un.
SWITCH XIAOMI MI WIRELESS SWITCH INTERRUPTOR WIFI BLANCO

SWITCH XIAOMI MI WIRELESS SWITCH INTERRUPTOR WIFI BLANCO

Switch Xiaomi Mi Smart Home Wireless Función totalmente personalizable: después de emparejar el con..

9.70€ Sin IVA: 8.02€

49 un.
SWITCH IT DAHUA DH-SF1016 16-PORT UNMANAGED ETHERNET SWITCH

SWITCH IT DAHUA DH-SF1016 16-PORT UNMANAGED ETHERNET SWITCH

Dahua Technology SF1016. Tipo de interruptor: No administrado, Capa del interruptor: L2. Puertos tip..

33.11€ Sin IVA: 27.36€

15 un.
SWITCH TP-LINK TL-SG116E V2

SWITCH TP-LINK TL-SG116E V2

Switch TP-Link TL-SG116E 16 Puertos/ RJ-45 10/100/1000Switch de 16 Puertos Gigabit No Gestionable Pr..

89.30€ Sin IVA: 73.80€

2 un.
SWITCH ZYXEL GS2220-50 48 PUERTOS L2 GIGABIT GESTIONABLE

SWITCH ZYXEL GS2220-50 48 PUERTOS L2 GIGABIT GESTIONABLE

Zyxel GS2220-50-EU0101F. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo bás..

621.40€ Sin IVA: 513.55€

1 un.
SWITCH TP-LINK TL-SG1016 V2

SWITCH TP-LINK TL-SG1016 V2

Switch TP-Link TL-SG1016 16 Puertos/ RJ-45 10/100/1000Switch TP-Link TL-SG1016El conmutador Ethernet..

80.01€ Sin IVA: 66.12€

11 un.
SWITCH TP-LINK TL-SG2428P V2

SWITCH TP-LINK TL-SG2428P V2

Switch TP-Link Omada Smart Gigabit TL-SG2428P 28 Puertos/ RJ-45 10/100/1000 PoE/ SFPRendimiento PoE+..

415.41€ Sin IVA: 343.31€

10 un.
SWITCH TP-LINK TL-SG1008P V2

SWITCH TP-LINK TL-SG1008P V2

Switch TP-Link TL-SG1008P 8 Puertos/ RJ-45 10/100/1000 PoESwitch TP-Link TL-SG1008P Este switch par..

63.60€ Sin IVA: 52.56€

2 un.
SWITCH DLINK-1016D

SWITCH DLINK-1016D

Switch D-Link DES-1016D 16 Puertos/ RJ-45 10/100Descripción general 16 puertos 10/100Mbps con ..

57.90€ Sin IVA: 47.85€

1 un.
SWITCH TP LINK OMADA TL-SX3206HPP/L2+, 4x10G POE++, 2xSFP+, 1xConsolaRJ45, 1xC

SWITCH TP LINK OMADA TL-SX3206HPP/L2+, 4x10G POE++, 2xSFP+, 1xConsolaRJ45, 1xC

Switch Gestionable TP-Link Omada TL-SX3206HPP/ WiFi 6/ 6 Puertos/ RJ-45 10GE/ PoE++TP-LINK CONMUTADO..

809.90€ Sin IVA: 669.34€