Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • SWITCH TP-LINK OMADA SG3218XP-M2
TP-Link Omada SG3218XP-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 120 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administrado a través de la nubeSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 Ethernet2.5G Ethernet (100/1000/2500)
Cantidad de ranuras del módulo SFP+2
Puerto de consolaRJ-45/Micro-USB
Conector eléctricoConector de alimentación AC-in
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soporte 10GSi
Espejeo de puertosSi
Ruteo de IPSi
Ethernet LAN, velocidad de transferencia de datos100,1000,2500 Mbit/s
Soporte VLANSi
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Transmisión de datos
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación120 Gbit/s
Tasa de reenvío89,28 Mpps
Ruta estáticaSi
Número de rutas estáticas48
Número de interfaces IP32
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes12 MB
Seguridad
Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)Y
Protocolos
Protocolos de gestiónSNMP v1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)Si
Diseño
Montaje en rackSi
Factor de forma1U
Color del productoNegro
Indicadores LEDSi
Número de ventiladores2 Ventilador(es)
CertificaciónCE, FCC, RoHS
Control de energía
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)299,4 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)Si
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8
Potencia por puerto de alimentación a través de Ethernet (PoE)30 W
Potencia a través de Ethernet (PoE) Presupuesto240 W
Condiciones ambientales
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor1021,64 BTU/h
Peso y dimensiones
Ancho440 mm
Profundidad180 mm
Altura44 mm
Empaquetado
Cables incluidosCorriente alterna
Guía de configuración rápidaSi
Tipo de embalajeCaja
Sostenibilidad
Cumplimiento de sostenibilidadSi




Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

SWITCH TP-LINK OMADA SG3218XP-M2

  • 736.30€

  • Sin IVA: 608.51€

También te puede interesar

1 un.
SWITCH RUIJIE REYEE RG-NBS3200-24GT4XS-P-V2

SWITCH RUIJIE REYEE RG-NBS3200-24GT4XS-P-V2

SWITCH RUIJIE REYEE RG-NBS3200-24GT4XS-P-V2 Marca Reyee Modelo NBS3200-24GT4XS-P-V2 ..

562.50€ Sin IVA: 464.88€

22 un.
SWITCH TP LINK OMADA TL-SX3008F / L2+, 8xSFP+

SWITCH TP LINK OMADA TL-SX3008F / L2+, 8xSFP+

Marca TP-Link Modelo SX3008F Interfaces Rendimiento - 8 x 10GE SFP+ Slots ..

359.81€ Sin IVA: 297.36€

1 un.
SWITCH DLINK DGS-1210-52MP E

SWITCH DLINK DGS-1210-52MP E

Switch Gestionable D-Link DGS-1210-52MP 52 Puertos/ RJ-45 10/100/1000 PoE/ SFPGestión Smart con un P..

824.80€ Sin IVA: 681.65€

5 un.
SWITCH TP-LINK TL-SG1048

SWITCH TP-LINK TL-SG1048

Switch TP-Link TL-SG1048 48 Puertos/ RJ-45 10/100/1000Para qué sirve este producto El switch Gigab..

398.90€ Sin IVA: 329.67€

2 un.
RUIJIE REYEE RG-ES108GD 8-PORT 10/100/1000 MBPS DESKTOP SWITCH METAL CASE

RUIJIE REYEE RG-ES108GD 8-PORT 10/100/1000 MBPS DESKTOP SWITCH METAL CASE

Marca Ruijie Modelo RG-ES108GD Características - Puertos de enlace descenden..

37.00€ Sin IVA: 30.58€

100 un.
SWITCH IT DAHUA DH-SF1024 24-PORT UNMANAGED ETHERNET SWITCH

SWITCH IT DAHUA DH-SF1024 24-PORT UNMANAGED ETHERNET SWITCH

Dahua Technology SF1024. Tipo de interruptor: No administrado, Capa del interruptor: L2. Puertos tip..

39.10€ Sin IVA: 32.31€

1 un.
SWITCH OMADA IES210GPP 6-PORT GIGABIT 3-PORT POE+ AND 3-PORT POE++

SWITCH OMADA IES210GPP 6-PORT GIGABIT 3-PORT POE+ AND 3-PORT POE++

SWITCH GESTIONABLE L2 TP-LINK IES210GPP 8xGb (2PoE++ 6PoE+) 2xSFP 240W DISEÑO INDUSTRIALSWITCH GEST..

321.40€ Sin IVA: 265.62€

1 un.
SWITCH INDUSTRIAL GIGABIT OMADA DE 6 PUERTOS EASY MANAGED IES206G

SWITCH INDUSTRIAL GIGABIT OMADA DE 6 PUERTOS EASY MANAGED IES206G

TP-Link Omada IES206G switch Gestionado Gigabit Ethernet (10/100/1000) Negro Marca Tp-Link ..

211.40€ Sin IVA: 174.71€

2 un.
SWITCH OMADA ES220GP PRO BE19000 CEILING MOUNT TRI-BAND WI-FI 7 ACCESS POINT

SWITCH OMADA ES220GP PRO BE19000 CEILING MOUNT TRI-BAND WI-FI 7 ACCESS POINT

SWITCH OMADA ES220GP PRO BE19000 CEILING MOUNT TRI-BAND WI-FI 7 ACCESS POINTCaracterísticas del Swit..

225.89€ Sin IVA: 186.69€

121 un.
SWITCH TP-LINK LS105G V2

SWITCH TP-LINK LS105G V2

Switch TP-Link LS105G 5 Puertos/ RJ-45 10/100/1000Permita una vida más liviana a su Red Los switc..

19.11€ Sin IVA: 15.79€

3 un.
SWITCH RUIJIE CLOUD MANAGED

SWITCH RUIJIE CLOUD MANAGED

Sin información Marca Reyee Modelo RG-ES220GS-LP Interfaces - Puertos RJ45 to..

206.70€ Sin IVA: 170.83€

231 un.
SWITCH TP-LINK LS1005G V2

SWITCH TP-LINK LS1005G V2

Switch TP-Link LS1005G 5 Puertos/ RJ-45 10/100/1000Puertos Gigabit Para Velocidades Más Rápidas A..

16.70€ Sin IVA: 13.80€