Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
CARACTERÍSTICAS DE HARDWARE Interfaz ? Ranuras 16 × 10GE SFP + ? 1 puerto de consola RJ45 ? 1 puerto de consola micro-USB Cantidad de Ventiladores: 1 Fuente de Alimentación: 100-240 V AC~50/60 Hz Dimensiones: 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm) Montaje: Montaje en Rack Consumo de Potencia Máximo 32.74 W (220 V / 50 Hz) Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz) RENDIMIENTO Capacidad de Conmutación 320 Gbps Tasa de Reenvío de Paquetes 238.08 Mpps Tabla de Direcciones MAC 32 K Jumbo Frame 9 KB CARACTERÍSTICAS DE SOFTWARE Calidad de Servicio ? 8 colas de prioridad ? Prioridad 802.1p CoS / DSCP ? Programación de colas - SP (prioridad estricta) - WRR (Round Robin ponderado) - SP + WRR ? Control de Ancho de Banda - Limitación de clasificación basada en puerto / flujo ? Rendimiento más fluido ? Acción por los flujos - Espejo (a la interfaz compatible) - Redirigir (a la interfaz compatible) - Límite de tarifa - Observación de QoS Características L2 y L2+ ? Agregar un link - agregación de enlaces estáticos - LACP 802.3ad - Hasta 8 grupos de agregación, que contienen 8 puertos por grupo ? Protocolo de árbol de expansión - 802.1d STP - 802.1w RSTP - MSTP 802.1s - Seguridad STP: TC Protect, BPDU Filter, Root Protect ? Detección de bucle invertido - Basado en puerto - Basado en VLAN ? Control de flujo - Control de flujo 802.3x - Prevención de bloqueo HOL ? Reflejo - Duplicación de puertos - Duplicación de CPU - Doce y cincuenta y nueve de la noche - Muchos a uno - Tx / Rx / Ambos Multicast L2 ? Inspección IGMP - Inspección IGMP v1 / v2 / v3 - Salida rápida - Consulta de indagación IGMP - Autenticación IGMP ? Autenticación IGMP ? Indagación MLD - Indagación MLD v1 / v2 - Salida rápida - Consulta de indagación MLD - Configuración de grupo estático - Multidifusión IP limitada ? MVR ? Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil VLAN ? Grupo de VLAN - Grupos máximos de VLAN 4K ? VLAN etiquetada 802.1Q ? MAC VLAN: 30 entradas ? Protocolo VLAN: plantilla de protocolo 16, protocolo VLAN 16 ? VLAN privada ? GVRP ? VLAN VPN (QinQ) - QinQ basado en puertos - QinQ selectivo ? VLAN de voz Lista de Control de Acceso ? ACL basada en el tiempo ? MAC ACL - MAC de origen - MAC de destino - ID de VLAN - Prioridad de usuario - Tipo de éter ? IP ACL -IP de origen - IP de destino - Fragmento - Protocolo IP - Bandera de TCP - Puerto TCP / UDP - TOS DSCP / IP - Prioridad de usuario ? ACL combinado ? Contenido de paquete ACL ? ACL de IPv6 ? Política - Reflejo - Redirigir - Límite de tarifa - Observación de QoS ? ACL se aplica al puerto / VLAN Seguridad ? Enlace de puerto IP-MAC - 512 entradas - Indagación DHCP - Inspección ARP - Protección de fuente IPv4: 100 entradas ? Enlace IPv6-MAC-Port - 512 entradas - Indagación DHCPv6 - Detección ND - Protección de fuente IPv6: 100 entradas ? Defensa DoS ? Seguridad de puerto estática / dinámica - Hasta 64 direcciones MAC por puerto ? Control de tormentas de difusión / multidifusión / unidifusión - modo de control de kbps / relación ? 802.1X - Autenticación de base de puerto - Autenticación de base de Mac - Asignación de VLAN - MAB - VLAN de invitado - Admite autenticación y rendición de cuentas de Radius ? AAA (incluido TACACS +) ? Aislamiento de puertos ? Gestión web segura a través de HTTPS con SSLv3 / TLS 1.2 ? Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1 / SSHv2 ? Control de acceso basado en IP / Puerto / MAC IPv6 ? IPv6 doble IPv4 / IPv6 ? Detección de detección de escucha de multidifusión (MLD) ? ACL de IPv6 ? Interfaz IPv6 ? Enrutamiento IPv6 estático ? Descubrimiento de vecinos IPv6 (ND) ? Descubrimiento de la unidad de transmisión máxima de ruta (MTU) ? Protocolo de mensajes de control de Internet (ICMP) versión 6 ? TCPv6 / UDPv6 ? Aplicaciones IPv6 - Cliente DHCPv6 - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - SSL IPv6 - Http / Https - IPv6 TFTP Características L3 ? 16 interfaces IPv4 / IPv6 ? Enrutamiento estatico - 48 rutas estáticas ? ARP estático - 128 entradas estáticas ? Proxy ARP ? ARP gratuito ? Servidor DHCP ? Relé DHCP - Relé de interfaz DHCP - Relé DHCP VLAN ? Relé DHCP L2 Gestión ? GUI basada en web ? Interfaz de línea de comandos (CLI) a través del puerto de la consola, telnet ? SNMP v1 / v2c / v3 - Trampa / Informar - RMON (1,2,3,9 grupos) ? Plantilla SDM ? Cliente DHCP / BOOTP ? 802.1ab LLDP / LLDP-MED ? Instalación automática de DHCP ? Imagen dual, configuración dual ? Supervisión de CPU ? Diagnóstico de cables ? EEE ? Recuperación de contraseña ? SNTP ? Registro del sistema Características Avanzadas ? Admite controlador de hardware Omada (OC200 / OC300), controlador de software, controlador basado en la nube ? Descubrimiento automático de dispositivos ? Configuración por lotes ? Actualización de firmware por lotes ? Monitoreo de red inteligente ? Advertencias de eventos anormales ? Configuración unificada ? Programa de reinicio ? ZTP (aprovisionamiento sin intervención) * MIBs ? MIB II (RFC1213) ? Interfaz MIB (RFC2233) ? Interfaz Ethernet MIB (RFC1643) ? Puente MIB (RFC1493) ? P / Q-Bridge MIB (RFC2674) ? RMON MIB (RFC2819) ? RMON2 MIB (RFC2021) ? MIB de cliente de contabilidad Radius (RFC2620) ? MIB de cliente de autenticación Radius (RFC2618) ? Ping remoto, Traceroute MIB (RFC2925) ? Admite MIB privado TP-Link OTROS Certificaciones CE, FCC, RoHS



Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

SWITCH TP LINK OMADA TL-SX3016F / L2+, 16xSFP+

  • 836.70€

  • Sin IVA: 691.49€

También te puede interesar

2 un.
SWITCH OMADA TP-LINK TL-SG3428XPP-M2 24 PORT 10GB SFP+ L2+ POE+

SWITCH OMADA TP-LINK TL-SG3428XPP-M2 24 PORT 10GB SFP+ L2+ POE+

TP-Link Omada SG3428XPP-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo..

1,288.50€ Sin IVA: 1,064.88€

1 un.
SWITCH OMADA ESA206GP 6 PUERTOS GIGABIT 4 PUERTOS POE+

SWITCH OMADA ESA206GP 6 PUERTOS GIGABIT 4 PUERTOS POE+

TP-LINK ES206GP Omada 6-Port Gigabit Easy Managed Switch with 4-Port PoE+ Marca TP-Link ..

67.70€ Sin IVA: 55.95€

2 un.
SWITCH LANBERG POE EXT DIN-GE4-BT-90W 1XIN 3XOUT DIN RAIL BT 90W METAL CLIPS

SWITCH LANBERG POE EXT DIN-GE4-BT-90W 1XIN 3XOUT DIN RAIL BT 90W METAL CLIPS

SWITCH LANBERG POE EXT DIN-GE4-BT-90W 1XIN 3XOUT DIN RAIL BT 90W METAL CLIPSSWITCH LANBERG POE EXT D..

33.30€ Sin IVA: 27.52€

2 un.
SWITCH LANBERG POE EXT DIN-FE4-AT-30W 1XIN 3XOUT DIN RAIL AT 30W METAL CLIPS

SWITCH LANBERG POE EXT DIN-FE4-AT-30W 1XIN 3XOUT DIN RAIL AT 30W METAL CLIPS

SWITCH LANBERG POE EXT DIN-FE4-AT-30W 1XIN 3XOUT DIN RAIL AT 30W METAL CLIPSSWITCH LANBERG POE EXT D..

18.30€ Sin IVA: 15.12€

2 un.
SWITCH RUIJIE CLOUD MANAGED L3 24 RJ45 4 SFP PLUS POE

SWITCH RUIJIE CLOUD MANAGED L3 24 RJ45 4 SFP PLUS POE

SWITCH RUIJIE CLOUD MANAGED L3 24 RJ45 4 SFP PLUS POE Marca Reyee Modelo RG-CS83-24GT..

801.50€ Sin IVA: 662.40€

6 un.
SWITCH TP-LINK TL-SG1048 V2

SWITCH TP-LINK TL-SG1048 V2

Switch TP-Link TL-SG1048 48 Puertos/ RJ-45 10/100/1000Para qué sirve este producto El switch Gigab..

398.90€ Sin IVA: 329.67€

7 un.
SWITCH TP-LINK TL-SG108-M2 V2

SWITCH TP-LINK TL-SG108-M2 V2

Switch TP-Link TL-SG108-M2 8 Puertos/ RJ-45/ 2.5GbpsSwitch de escritorio de 8 puertos 2.5G Och..

106.70€ Sin IVA: 88.18€

11 un.
SWITCH TP-LINK TL-SG2428P V2

SWITCH TP-LINK TL-SG2428P V2

Switch TP-Link Omada Smart Gigabit TL-SG2428P 28 Puertos/ RJ-45 10/100/1000 PoE/ SFPRendimiento PoE+..

415.41€ Sin IVA: 343.31€

49 un.
SWITCH IT DAHUA DH-SF1016 16-PORT UNMANAGED ETHERNET SWITCH

SWITCH IT DAHUA DH-SF1016 16-PORT UNMANAGED ETHERNET SWITCH

Dahua Technology SF1016. Tipo de interruptor: No administrado, Capa del interruptor: L2. Puertos tip..

33.11€ Sin IVA: 27.36€

13 un.
SWITCH TP-LINK TL-SF1008D

SWITCH TP-LINK TL-SF1008D

Switch TP-Link TL-SF1008D 8 Puertos/ RJ-45 10/100TL-SF1008D El switch Fast Ethernet TL-SF1008D es..

13.10€ Sin IVA: 10.83€

5 un.
SWITCH RUIJIE REYEE RG-ES126S-P V2 10/100 24p GIGA 2p POE 180w

SWITCH RUIJIE REYEE RG-ES126S-P V2 10/100 24p GIGA 2p POE 180w

Búfer de gran tamaño par una transmisión de datos fluidaControl del flujo de hardware garantizado po..

213.00€ Sin IVA: 176.03€

43 un.
SWITCH LANBERG 16 PUERTOS GIGABIT ETHERNET RACK 10"/19"

SWITCH LANBERG 16 PUERTOS GIGABIT ETHERNET RACK 10"/19"

Lanberg RSGE-16. Tipo de interruptor: No administrado. Puertos tipo básico de conmutación RJ-45 Ethe..

83.41€ Sin IVA: 68.93€